Problem

Wenn ich versuche, Änderungen an meinen Salesforce -Synchronisierungseinstellungen für die Account-, Kontakt- oder Ticketsynchronisierung vorzunehmen, funktioniert die Schaltfläche „Speichern“ nicht. Ich erhalte keine Fehlermeldung, aber wenn ich auf die Schaltfläche klicke, geschieht nichts. Was kann ich tun?

Ursache

Dies kann passieren, wenn ein zugeordnetes Feld entfernt wurde. So sieht der Fehler in der Benutzeroberfläche aus. Sie erhalten diesen Fehler, wenn das zuvor zugeordnete Feld inaktiv ist oder gelöscht wurde. Wählen Sie ein anderes Feld aus oder löschen Sie diese Zuordnung.

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Möglicherweise sind mehrere Felder von dem Problem betroffen. Diese falsche Zuordnung kann auftreten, wenn ein Feld deaktiviert oder gelöscht wird, während es in den Integrationseinstellungen noch zugeordnet ist.

Lösung

Nicht richtig zugeordnete Felder müssen durch Zuordnen eines anderen Felds oben entfernt werden. Diese andere Zuordnung kann sofort entfernt werden:

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Wenn es mehrere falsch zugeordnete Felder gibt, ordnen Sie alle zu, bevor Sie auf die Schaltfläche „Speichern“ klicken. Wenn nach dem Klicken auf diese Schaltfläche nichts geschieht, führen Sie einen Hard Refresh der Seite durch und versuchen Sie es noch einmal.

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