Carbon Copier app -- does it use API Framework V1?

Beantwortet

2 Kommentare

  • Chris Sos
    Aktionen für Kommentare Permalink

    Hi Jonathan,

    Looking at it, the Carbon Copier app is a requirements-only app. This means that it's not "running" on any specific framework. It also means this app is in no way affected by the v1 EOL.

    Chris

    1
  • Jonathan March
    Aktionen für Kommentare Permalink

    Thanks for the explanation, Chris!

    0

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.

Powered by Zendesk