Ability to eliminate white space when removing the Name of Filter Type

2 Comments

  • Andrew Soderberg
    Comment actions Permalink

    I thought this was an issue also, but then I found that you don't want to delete the text 'Data Filter'. Instead you want to click the Hide/Show Header in the Widget Options section of the toolbar above. This will collapse the box and get rid of the dead space you are seeing.

    0
  • Bill Cicchetti
    Comment actions Permalink

    Hey Adam,

     

     I found this out also but forgot to update this post. Thanks for the reply!

    0

Please sign in to leave a comment.

Powered by Zendesk