iOS Error when upgrading chat from 1.4.0 to 1.4.3 "___isPlatformVersionAtLeast"

2 Comments

  • Kevin
    Comment actions Permalink

    And I just confirmed upgrading from 1.4.2 -> 1.4.3 causes an issue too. 

    0
  • Brett - Community Manager
    Comment actions Permalink

    Hey Kevin,

    I'm going to bring this into a ticket so our Customer Advocacy team can dig into this further for you.

    Thanks for bringing this to our attention!

    You'll receive an email shortly stating your ticket has been created.

    Cheers :)

    0

Please sign in to leave a comment.

Powered by Zendesk