Pregunta
¿Por qué fallan las llamadas de verificación telefónica de Google?
Respuesta
Google requiere un número de teléfono fijo o móvil directo que pueda recibir mensajes de texto o llamadas automatizadas sin necesidad de presionar teclas ni interferencias. Para fines de verificación, se recomienda usar un número de teléfono fijo o móvil directo.
Causa
Es posible que no pueda recibir una llamada de verificación telefónica de Google en Zendesk por los siguientes motivos:
- Voz sobre protocolo de Internet (VOIP): Zendesk Talk usa números VoIP. Estos números pueden ser rechazados por servicios como Google para verificación.
- Sistemas de llamadas automatizadas: Las llamadas de verificación de Google están automatizadas y es posible que no naveguen a través de los sistemas de respuesta de voz interactiva (IVR) o las funciones de desvío de llamadas en Zendesk Talk.
- Políticas del proveedor de servicios: Para evitar el uso indebido, Google y otros proveedores de servicios pueden bloquear la verificación en los sistemas telefónicos comerciales o los números de teléfono compartidos, lo que podría incluir números de Zendesk Talk .
- Zendesk rechaza automáticamente las llamadas del número 2FA de Google, +12024558888, ya que 2FA no es compatible con las líneas de Talk.
Solución
Como solución, en un momento de tranquilidad para su negocio, pruebe temporalmente las siguientes opciones:
- Desactivar cualquier desvío de respuesta de voz interactiva (IVR)
-
Desactive los mensajes y active el buzón de voz para que la llamada de Google cree un ticket de buzón de voz, por ejemplo:
- De Centro de administración, vaya a Canales > Talk > Líneas.
- Seleccione la línea que desea verificar.
- Cambiar a la Buzón de voz pestaña.
- Verifique que Buzón de voz está activado.
- Establecer Mensaje (buzón de voz activado) a Ninguno.
- Asegúrese de que no haya agentes conectados.
- Inicie el proceso de verificación de teléfono de Google.
Si no puede averiguar cuál es el problema, comuníquese con Atención al cliente de Zendesk para obtener más ayuda.
Descargo de responsabilidad de la traducción: Este artículo ha sido traducido usando software de traducción automática para proporcionar una idea básica del contenido. Se han realizado esfuerzos razonables para proporcionar una traducción exacta, sin embargo, Zendesk no garantiza la exactitud de la traducción.
Si surge alguna pregunta relacionada con la exactitud de la información incluida en el artículo traducido, consulte la versión en inglés del artículo, que es la versión oficial.
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