Installation de Zendesk Chat pour Joomla!

Vous avez d’autres questions ? Envoyer une demande

2 Commentaires

  • Laurent Bertrel
    Comment actions Permalien

    Bonjour Nora,

    Ce process fonctionne aussi pour Joomla 3 ?

    J'ai essayé le plugin yoonique[.]net Zopim mais cela ne marche pas bien (message d'erreur alors que cela fonctionnait bien sous Joomla 1.5 et 2.5).

    Merci d'avance de votre feedback :-)

     

    0
  • Zac
    Comment actions Permalien

    Bonjour Laurent,

    Pour nous permettre d'investiguer plus en détails ce problème veuillez directement nous envoyer un email à support@zendesk.com avec plus d'informations sur votre intégration exacte, le script utilisé, votre compte Zendesk ainsi qu'une capture d'écran de votre installation et de ce problème. De même, veuillez confirmer votre URL Joomla et les navigateurs différents utilisés dans vos tests.
     
    Merci
    0

Veuillez vous connecter pour laisser un commentaire.

Réalisé par Zendesk