Problema
Quando provo a modificare le impostazioni di sincronizzazione Salesforce per le sincronizzazioni di account, contatti o ticket, il pulsante Salva non funziona. Non vedo alcun messaggio di errore, ma quando faccio clic sul pulsante, non succede nulla. Come posso risolvere il problema?
Causa
Ciò può verificarsi se un campo mappato è stato rimosso. Ecco come appare l’errore nell’interfaccia. Riceverai questo errore se il campo mappato in precedenza non è attivo o è stato eliminato. Seleziona un altro campo o elimina questa mappatura.
Il problema potrebbe essere interessato da più campi. Questa mappatura errata può verificarsi se un campo viene disattivato o eliminato mentre è ancora mappato nelle impostazioni di integrazione.
Soluzione
I campi mappati in modo errato devono essere rimossi mappando un altro campo sopra di essi. Questa altra mappatura può essere rimossa immediatamente:
Se sono presenti più campi mappati in modo errato, mappali tutti prima di fare clic sul pulsante Salva . Se fai clic sul pulsante e non succede nulla, esegui un aggiornamento completo della pagina e riprova.
Avvertenza sulla traduzione: questo articolo è stato tradotto usando un software di traduzione automatizzata per fornire una comprensione di base del contenuto. È stato fatto tutto il possibile per fornire una traduzione accurata, tuttavia Zendesk non garantisce l'accuratezza della traduzione.
Per qualsiasi dubbio sull'accuratezza delle informazioni contenute nell'articolo tradotto, fai riferimento alla versione inglese dell'articolo come versione ufficiale.
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