show "0" instead all of "null"

1 Comments

  • CJ Johnson

    I'm not sure I understand what kind of report you are having this trouble with, and I had the opposite issue, I wanted the word NULL instead of blanks, but you may want to check the "SQL Options" and see if you can set 'replace NULL by' to "Empty String", and see if that helps? 

    0

Please sign in to leave a comment.

Powered by Zendesk