질문

Google 전화 확인 통화가 실패하는 이유는 무엇인가요?

답변

Google은 키를 누르거나 간섭 없이 문자 메시지나 자동 전화를 받을 수 있는 직통 모바일 또는 유선 번호를 요구합니다. 확인을 위해 직통 모바일 또는 유선 번호를 사용하세요.

원인

다음과 같은 이유로 Zendesk Talk 에서 Google로부터 전화 확인 전화를 받지 못할 수도 있습니다.

  • VoIP( 음성 over Internet Protocol): Zendesk Talk VoIP 번호를 사용합니다. Google과 같은 서비스에서 확인을 위해 이러한 번호를 거부할 수 있습니다.
  • 자동 통화 시스템: Google의 확인 통화는 자동화되므로 Google 시스템이 Zendesk Talk 의대화형 음성응답(IVR)메뉴 또는 통화 라우트 기능을 탐색할 수 없습니다.
  • 서비스 제공업체 정책: 오용을 방지하기 위해 Google 및 기타 서비스 제공업체는 Zendesk Talk 번호를 포함할 수 있는 회사 전화번호 또는 공유 전화번호에 대한 확인을 차단할 수 있습니다.
  • Talk 회선은 2단계 인증을 지원하지 않으므로 Zendesk Talk Google의 2단계 인증 번호인 +1 202 455 8888에서 오는 모든 전화를 자동으로 거부합니다.

해결 방법

통화량이 적거나 없을 때에는 다음과 같은 임시 옵션을 사용해 보세요.

  • 모든대화형 음성응답(IVR)경로 사용 중지
  • 안내말을 끄고 음성 메일을 켜서 Google에서 음성 메일 티켓을 남기도록 합니다. 예를 들면 다음과 같습니다.
    1. 관리 센터에서채널로 이동합니다. > Talk> 회선
    2. 확인하려는 회선을 선택하세요.
    3. 음성 메일탭으로 전환
    4. 음성 메일이사용 설정되어 있는지 확인
    5. 안내말(음성 메일 사용 설정)을 없음 으로 설정합니다.
    6. 온라인 상태인 상담사가 없도록 하세요.
    7. Google 전화 확인 프로세스 시작

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