질문
Google의 전화 확인 전화가 실패하는 원인은 무엇인가요?
답변
Google은 키를 누르거나 간섭 없이 문자 메시지나 자동 전화를 받을 수 있는 직통 모바일 또는 유선 번호를 요구합니다. 확인을 위해 직통 모바일 또는 유선 번호를 사용하는 것이 좋습니다.
원인
다음과 같은 이유로 Zendesk에서 Google로부터 전화 확인 전화를 받지 못할 수도 있습니다.
- VoIP(Voice over Internet Protocol): Zendesk Talk VoIP 번호를 사용합니다. 이러한 번호는 Google과 같은 서비스에서 확인을 위해 거부될 수 있습니다.
- 자동 통화 시스템: Google 확인 통화는 자동화되며 Zendesk Talk 의대화형 음성응답시스템이나 통화 라우팅 기능을 탐색하지 않을 수 있습니다.
- 서비스 제공업체 정책: 오용을 방지하기 위해 Google 및 기타 서비스 제공업체는 Zendesk Talk 번호를 포함할 수 있는 회사 전화번호 또는 공유 전화번호에 대한 확인을 차단할 수 있습니다.
- Talk 회선에서는 2단계 인증이 지원되지 않으므로 Zendesk는 Google의 2단계 인증 번호인 +12024558888에서 오는 모든 전화를 자동으로 거부합니다.
해결 방법
해결 방법으로 업무 시간에 일시적으로 아래 옵션을 사용해 보세요.
- 모든대화형 음성응답(IVR)라우팅 해제
-
안내말을 끄고 음성 메일을 켜서 Google의 전화가 음성 메일 티켓을 만들도록 합니다. 예를 들면 다음과 같습니다.
- 보낸 사람 관리 센터)로 이동 채널> Talk> 줄.
- 확인하려는 회선을 선택합니다.
- (으)로 전환 음성 메일 탭을 클릭합니다.
- 확인 음성 메일 이(가) 사용 설정되어 있습니다.
- 설정 안내말(음성 메일 켜짐) 받는 사람 없음.
- 온라인 상태인 상담사가 없도록 합니다.
- Google 전화 확인 프로세스를 시작합니다.
무엇이 문제인지 파악할 수 없는 경우에는Zendesk 고객 지원팀에 문의하여 추가 지원을 받으세요.
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