Symptômes
J'essaie de modifier mes paramètres de synchronisation Salesforce pour la synchronisation de comptes, de contacts ou de tickets, mais le bouton Enregistrer ne fonctionne pas. Je ne vois pas de message d'erreur, mais quand je clique sur le bouton, il ne se passe rien. Que faire ?
Cause
Cela peut se produire si un champ mappé a été supprimé. L'erreur apparaît dans l'interface utilisateur : Le champ mappé précédemment est inactif ou a été supprimé. Sélectionnez un autre champ ou supprimez ce mappage.
Il est possible que plusieurs champs soient affectés par le problème. Ce mappage incorrect peut se produire si un champ est désactivé ou supprimé alors qu'il est encore mappé dans les paramètres de l'intégration.
Étapes de résolution
Ces champs incorrectement mappés doivent être supprimés en mappant un autre champ au-dessus. Cet autre mappage peut immédiatement supprimer :
S'il y a plusieurs champs incorrectement mappés, mappez-les avant de cliquer sur le bouton Enregistrer . Si vous cliquez sur ce bouton et si rien ne se passe, effectuez une actualisation complète de la page et réessayez.
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